Linux og Frontpage

Oprettet d.

Vi har opdaget et sikkerheds hul i Frontpage/CGI på Linux platforme.


Derfor vil det ikke længere være muligt at bruge Frontpage/CGI på vores Linux servere.
I første omgang er det lukket ned på Linux3, men vil inden for kort tid lukkes ned på alle servere.
Hvis der er kunder der bruger Frontpage på Linux servere, kan vi tilbyde at flytte disse til Windows servere.